Mon ordi bug :

 
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> La taverne -> Tout et rien
Sujet précédent :: Sujet suivant  
Auteur Message
Voltala


Hors ligne


Inscrit le: 22 Fév 2013
Messages: 67
Localisation: hum...bonne question !

MessagePosté le: Dim 18 Aoû - 13:07 (2013)    Sujet du message: Mon ordi bug : Répondre en citant

Quand je lance elsword au début tout va bien, je clique sur le serveur, puis sur mon perso mais quand ça marque "chargement de la carte du village" et bien une fenêtre apparait " ShopName1" puis, "ShopName2" et "mpcmessage" tout ça plusieur fois puis elsword quitte :/  Crying or Very sad


Comment faire ?
_______________


Revenir en haut
Publicité






MessagePosté le: Dim 18 Aoû - 13:07 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Arle


Hors ligne


Inscrit le: 10 Avr 2013
Messages: 509
Localisation: Derrière toi

MessagePosté le: Dim 18 Aoû - 13:27 (2013)    Sujet du message: Mon ordi bug : Répondre en citant

J'ai bien aimé le titre de ton sujet, comme si on savait pas que tu bugguais xD


Bref si tu ne trouve pas la solution ici, tu peux poser ton problème ici


C'est la première fois que je vois un problème comme ça :/


Revenir en haut
ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
Voltala


Hors ligne


Inscrit le: 22 Fév 2013
Messages: 67
Localisation: hum...bonne question !

MessagePosté le: Dim 18 Aoû - 13:32 (2013)    Sujet du message: Mon ordi bug : Répondre en citant

non mais j'ai un bon ordi la donc c'est pas normal x) hier j'avais pas ce bug :/
_______________


Revenir en haut
Arle


Hors ligne


Inscrit le: 10 Avr 2013
Messages: 509
Localisation: Derrière toi

MessagePosté le: Dim 18 Aoû - 13:33 (2013)    Sujet du message: Mon ordi bug : Répondre en citant

Au pire, tu réinstalles Elsword '3'

Revenir en haut
ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
Voltala


Hors ligne


Inscrit le: 22 Fév 2013
Messages: 67
Localisation: hum...bonne question !

MessagePosté le: Dim 18 Aoû - 13:36 (2013)    Sujet du message: Mon ordi bug : Répondre en citant

mais avec toute les mise à jours ça va être LONG :/
_______________


Revenir en haut
Arle


Hors ligne


Inscrit le: 10 Avr 2013
Messages: 509
Localisation: Derrière toi

MessagePosté le: Dim 18 Aoû - 13:41 (2013)    Sujet du message: Mon ordi bug : Répondre en citant

Bah faut faire un choix, la solution peut arriver soit se soir, soit dans une semaine, alors que tu peux tout réinstaller et ça prendre 30-45min heure seulement (chez moi) après t'es pas sûr si le problème persiste ou pas ! :3

Revenir en haut
ICQ AIM Yahoo Messenger MSN GTalk/Jabber Skype
Voltala


Hors ligne


Inscrit le: 22 Fév 2013
Messages: 67
Localisation: hum...bonne question !

MessagePosté le: Dim 18 Aoû - 13:52 (2013)    Sujet du message: Mon ordi bug : Répondre en citant

ouai ta raison :/
_______________


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:12 (2016)    Sujet du message: Mon ordi bug :

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     Index du Forum -> La taverne -> Tout et rien Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com
lpch_blue par Leparachute
 Index du Forum